"автозамена" или что то на подобие...
  • Valabuev
    Сообщений: 8,063
    в общем провтыкал пополнение счета на "укртелекоме" - он при попытке открытия сайта "вывешивал страницу "гостевого доступа"".
    счет пополнен... интернет как бы "работает" - но при попытке открыть любую страницу на гугле - снова висит страница от укр телекома (и еще такое же с парой сайтов)... шо делать?
    где это перенаправление прописано? попытка сброса настроек обозревателя и настроек гуглхрома - ни к чему не привела, в потрохах роутера - ни каких "перенаправлений" найти не могу... где искать эту заразу - помогите! =)
  • МиротворецМиротворец
    Сообщений: 1,704
    Valabuev :: где это перенаправление прописано?

    Звони провайдеру, возможно, это у него перенаправление не снялось..
    - А злые здесь не ходят.
    - Почему?
    - Добрых боятся...
  • WolfieWolfie
    Сообщений: 2,104
    У меня была схожая (возможно) преблема - на форуме искать по слову refresh. У меня браузер выполнял подмену, т.к. другой (редкоиспользуемый) браузер открывал нормально. Помогла чистка кеша-куков.
    Это если проблема не в роутере и не в провайдере. Попробуй для начала открыть совсем новый для тебя сайт старым броузером, и попробовать открыть другим броузером.
    Don't panic! С ув. Я :)
  • Saburo_SakaiSaburo_Sakai
    Сообщений: 14,261
    Кеш и куки почисти. У меня такое на интертелекомовском модеме.
    I Want to Believe
  • WolfieWolfie
    Сообщений: 2,104
    это называется не "на модеме" :-#
    Don't panic! С ув. Я :)
  • Saburo_SakaiSaburo_Sakai
    Сообщений: 14,261
    У меня такое при использовании интернета посредством модема от Укртелеком.

    Так пойдет? :-D
    I Want to Believe
  • WolfieWolfie
    Сообщений: 2,104
    подойдетъ ))) у меня было аналогично
    Don't panic! С ув. Я :)
  • Valabuev
    Сообщений: 8,063
    спасибо! почистил в хроме кукисы и кэш - усе работает. 8^)
    а я , олень, думал что "возврат к заводским настройкам" в браузере - их тоже грохнет, а они отдельно гнездятся ... :-#